Mail.Ru Почта Мой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты

этот установочный пакет не поддерживается этим типом процессора

Ученик (187), закрыт 3 года назад
Лучший ответ
видать он для х64, а проц у тебя х86
Остальные ответы
Этот КАКОЙ!! ! установочный пакет?
наверное на старый процессор 64 битную систему хотели?
ну, меняй что-то - пакет или процессор)))
Также спрашивают