Mail.Ru Почта Мой МирОдноклассникиИгрыЗнакомстваНовостиПоиск

Как рассчитать в Exel e среднее значение по столбцу если в нем 550 значений ?

Просветленный (47277), закрыт 7 лет назад
Дополнен 7 лет назад
пишет - бельше 30 не считает
Лучший ответ
Выделите ячейку, в которую нужно поместить результат, вызовите мастера функций, выберите в Категории - Статистические, функция СРЗНАЧ ( ДЛЯ РУССКОЙ ВЕРСИИ), выделите все нужные значения, если они стоят непрерывно в ячейках одного столбца или одной строки , в далоговом окне мастера функций Аргументы функции появится нужный диапазон ячеек, нажмите OK.
Суммируйте, сколько нужно. Успехов!
Остальные ответы
Просуммировать столбец и разделить результат на 550
а какая разница сколько значений?
зайди в function и выбери что тебе нужно
=СРЗНАЧ(A1:A550)
И никаких али-бабов, считает отменно
Exelю по барабану сколько значений складывать и др. исчисления
может чето с самим офисом у тебя, кстате, он у тебя какой?
Похожие вопросы
Также спрашивают