Mail.ruПочтаМой МирОдноклассникиВКонтактеИгрыЗнакомстваНовостиПоискОблакоComboВсе проекты

Должна ли Flash-ка иметь поддержку опе

Влад Знаток (363), закрыт 13 лет назад
Должна ли Flash-ка иметь поддержку операционных систем, чтобы например работать со следующими операционными системами.
Лучший ответ
Алексей Профи (786) 13 лет назад
Наоборот. Накопители поддерживаются операционками, а не операционки накопителями. За это отвечает драйвер в операционной системе (точнее - его наличие) . Новые операционные системы, как правило, поддерживают большинство нынешних и довольно древних носителей.
Остальные ответы
Key Профи (788) 13 лет назад
Да должна... там на упаковке должно быть написано...
Licher Просветленный (22555) 13 лет назад
Нет. В операционке должны быть дрова на флешку, тогда она будет работать
Похожие вопросы
Также спрашивают