Mail.ruПочтаМой МирОдноклассникиВКонтактеИгрыЗнакомстваНовостиПоискОблакоComboВсе проекты

Джомла, какую версию ставить? 1.5.3 или 1.0.15 И почему такой разброс в версиях?

Пользователь удален Ученик (96), на голосовании 12 лет назад

1.5.3 или 1.0.15
И почему такой разброс в версиях?
Голосование за лучший ответ
breadball Профи (651) 12 лет назад
1.0.х более поддерживаться не будет
1.5.х уже 3 релиз за полгода. joomla похоже вымирает.
ставить полюбому 1.5.х обещали снизить нагрузку на сервер.
Можешь попробовать drupal или wordpress.
Похожие вопросы