Mail.ruПочтаМой МирОдноклассникиВКонтактеИгрыЗнакомстваНовостиПоискОблакоVK ComboВсе проекты

почему не подключусь в QIP? "Вы используете старую версию клиента. Рекомендуется обновить версию"

Екатерина Дьячук Гуру (2501), закрыт 13 лет назад
вчера входила, а сегодня такая бяка....Что делать?
Дополнен 13 лет назад
спасибо всем, обновила, все заработало!
Лучший ответ
Баканя Знаток (470) 13 лет назад
эт хрень началась вчера.. . тебе нужна новая версия квипа 8070... могу кинуть.. . она сначала может не пойти у тебя и опять написать типа "ошибка, нужно обновить версию"... тогда ты просто еще раз переустанови и не забудь выключить старый квип... в се должно пойти...
Остальные ответы
[RbIsI9d]-Мизантроп. Просветленный (36213) 13 лет назад
У меня тоже самое. Попробую стереть квип и загрузи новый. А потом востанови свои данные. Логин+пароль.
Похожие вопросы