Mail.ruПочтаМой МирОдноклассникиВКонтактеИгрыЗнакомстваНовостиПоискОблакоComboВсе проекты

у мня аська не работает - пишет, что вы используете старую версию клиента и просит обновить. А КАК???

МаРшРуТкА)) ___________ Ученик (87), закрыт 13 лет назад
как???
Лучший ответ
Илья Айванио Мудрец (12231) 13 лет назад
Заходишь на сайт QIP и скачивашь обновления.
Остальные ответы
Vitalik Prociv Гуру (2523) 13 лет назад
скачиваешь новую версию с qip.ru - и ставишь ее
Gleb Stepanov Мастер (2030) 13 лет назад
qip.ru просто скачиваете новую версию....
Jolie Мастер (1198) 13 лет назад
попробуй зайди на рамблер, там была последяя аська 6
Товмасян Мастер (1014) 13 лет назад
http://qip.ru/-по сылке скачай и все будет впорядке....
Андрей Кузнецов Мастер (1786) 13 лет назад
зайди на icq.rambler.ru и скачай там!
Татьяна Мыслитель (8510) 13 лет назад
заходите на сайт квип и скачайте новую версию, старая работать не будет уже
Светик Просветленный (30586) 13 лет назад
скачать новую и установить))))
Ekaterina Pavlova Знаток (346) 13 лет назад
ООО! У меня тож такая фигня недели две назад была! Я вот как сделала!!!! попробуй в мейл-поисковике набрать: "ICQ скачать бесплатно" Там будет много ссылок! зайди на несколько и попробуй скачать! Удачи! P.S : если в мейл поиске ниче не получится зайди на сайт nigma.ru- это тоже хороший поисковик!!!! Еще раз удачи
Юраzik Профи (671) 13 лет назад
Зайди на официальный сайт аськи и скачай последнюю версию
Похожие вопросы