Mail.RuПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты

Что делать? Mta пишет что гта требует установить дирекс 9.0 версии а он установлен .

Ученик (121), на голосовании 3 года назад
Голосование за лучший ответ
Переустанови который идёт с игрой.
Похожие вопросы
Также спрашивают