Mail.ruПочтаМой МирОдноклассникиВКонтактеИгрыЗнакомстваНовостиПоискОблакоComboВсе проекты

pomaqiteeeeeeeeee,chto mne zdelat?

kamran bagirov Ученик (100), на голосовании 13 лет назад
Ваш браузер не поддерживает JavaScript. Скорее всего, вы установили в браузере 'ВЫСОКУЮ' степень безопасности (восстановите настройки браузера).
Голосование за лучший ответ
surgeon.riga Мастер (1937) 13 лет назад
в настройках браузера (у Вас, как я понимаю IE) надо выбрать другую степень.
Vic Оракул (73468) 13 лет назад
ни и установите Низкую или Среднюю степень - в чем дело то? в настройках ищите. и указывать нужно - какой браузер
Пользователь удален Гуру (3550) 13 лет назад
Всё дело в настройках! Не обязательно IE,заходишь в свойства и исправляешь-вкл. ява скрипт
Похожие вопросы