Mail.ruПочтаМой МирОдноклассникиВКонтактеИгрыЗнакомстваНовостиПоискОблакоComboВсе проекты

ГТА4 пиратка выдает: " Эта программа требует Windows NT версии 5.01.2600 Service Pack 3 или выше."
Можно запустить на

Максим Ученик (107), на голосовании 12 лет назад
Дополнен 12 лет назад
SP2?
Голосование за лучший ответ
Денис Стерлигов Мастер (1811) 12 лет назад
Нужен Сервис Пак3 или кряк, ну например от Фёдора.
Похожие вопросы