Mail.ruПочтаМой МирОдноклассникиВКонтактеИгрыЗнакомстваНовостиПоискОблакоComboВсе проекты

Пришло системное сообщение в QIР о том, что версия 5.1 не поддерживается. Что делать?

Lucky13 Мастер (1491), закрыт 12 лет назад
Пришло системное сообщение "ICQ version 5.1 is no longer supported. Download a free authorized ICQ version from ICQ's official website." Перелазить на последнюю версию кипа не хочу, на 6-ую аську тем более. Какие варианты?
Лучший ответ
. Мудрец (12399) 12 лет назад
проснулась!!!! обнови билд!!!!
Остальные ответы
Deth Мастер (1137) 12 лет назад
скачай новый квип на qip.ru и все норм будет)
Aitalyna Мыслитель (7222) 12 лет назад
Видимо придется, потому что у моих многих знакомых такие сообщения поприходили, пришлось переустанавливать! Или агент с поддержкой аськи!
Заманов Карим Знаток (470) 12 лет назад
на оффсайте qip новая версия. она уже поддерживает новый протокол icq
качай и будет тебе щастье :)))
юрий ярцев Мастер (2259) 12 лет назад
qip 9020. или майл агент 5.2 обновленный-там и почта и аська в одном лице. всё работает. можно и миранду- тоже ничего. сам я сижу на майле.
[Pathogen] Знаток (445) 12 лет назад
Да. . там QIP 8080 или Infium 9020 рабочие.. .Вот сайт КВИПа http://www.qip.ru
Сергей Профи (655) 12 лет назад
скачай qip новый и заработает. тоже такая бяка была
Похожие вопросы