Mail.ruПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты

Вопрос Linux программистам. Не могу установить и запустить Pulseaudio.

Мастер (1450), закрыт 4 недели назад
Делаю все шаги по инструкции.
Первым делом установил пакеты командой:
"sudo apt-get install pulseaudio paman paprefs pasystray pavucontrol pulseaudio-utils"

Следующим шагом говориться запустить из терминала "paprefs".
При запуске терминал мне выдаёт следующую ошибку:

terminate called after throwing an instance of 'Gnome::Conf::Error'
Aborted
Похожие вопросы
Также спрашивают