Mail.ruПочтаМой МирОдноклассникиВКонтактеИгрыЗнакомстваНовостиПоискОблакоComboВсе проекты

Люди помогите плиз ! Я установил NOD32 SmartSecurity и там проблемы с обновлением ! Помогите плиииз очень прошу !

Nabil Irisov Мастер (2127), на голосовании 12 лет назад
Люди помогите плиз ! Я установил NOD32 SmartSecurity. Когда установил он у меня совсем обновления не требовал т.к. только вчера с сервера NOD скачал. Потом установил FIX на НОД СмартСекуритй, чтобы продлить до 2047г ! Ну когда установил этот FIX он начал требовать обновления, я нажал на ОБНОВИТЬ, а тут он говорит "Установка обновлений не требуется !" Типа у Вас стоят все последние обновления ! Но в категории "Состояние защиты" требует обновление и говорит "Максимальная степень защиты не гарантирована !" и "База данных сигнатур устарела " ни фига не понимаю бред какой-то САМ требует обновления но сам не обновляется Гыы )))Если кто нибудь поможет буду очень признателен !!!
P.S. Сам никогда не пользовался СМАРТ СЕКУРИТЙ от НОДа. В последние 3 года пользовался только АВАСТом ! Спасибо заранее !
Голосование за лучший ответ
Александр Кузьмич Искусственный Интеллект (161985) 12 лет назад
снеси, установи заново, не фикси ничем, возьми ключик на nod321.com и будет тебе щастье
Похожие вопросы