Mail.ruПочтаМой МирОдноклассникиВКонтактеИгрыЗнакомстваНовостиПоискОблакоComboВсе проекты

Звук подключения/отключения устройства.

Сергей Козлов Ученик (140), закрыт 1 месяц назад
Здравствуйте. Может кто-то сможет мне помочь, проблема такая, при запуске ноутбука, когда уже виден рабочий стол и загружаются приложения, один раз слышиться звук как будто подключил усб какое-то к ноутбуку, звук 1 раз только происходит при перезапуске ноутбука, как только все приложения запускаются больше такого не происходит, скажу сразу к ноутбуку не подключено ничего кроме зарядки, пробовал и без зарядки включить, все тоже самое, сделал не большой тест, начал отключать по одной службе ( не майкрософт ) и перезагружать, вдруг на одном приложении когда снял метку, ноутбук перезапустился и звук пропал, посмотрел приложение, это Logitech G HUB, но оно стояло у меня и раньше, как только сделал активировать службу обратно, сделал перезапуск и проблема та же, в настройках приложения ничего и близко нету про уведомления звуковые какие-то, пробовал менять уведомления в системе и отключать и включать, сделал восстановление всех заводских настроек в ноутбуке с удалением всех всех файлов и личных и системы, ноутбук был как новый после перезапуска, первым делом скачал это приложение и сделал рестарт, проблема та же, что можно попробовать еще? Получается проблема не в мозгах ноутбука а только в приложении, если его удалить звук исчезает. Помогите кто чем может, убил целый день на это и толку нету, проблема мелочь но раздражает, повторюсь еще раз звук издается только один раз при перезапуске ноутбука как только загружается рабочий стол, звук 1 в 1 как будто флэшку вставили. HELP! :(
Лучший ответ
A A Ученик (210) 1 месяц назад
Выкинь его нафиг
Сергей КозловУченик (140) 1 месяц назад
По существу давайте, ничего выкидывать не буду, удалять приложение это тоже. Т. к. все девайсы логитек, без него никак.
A A Ученик (210) Сергей Козлов, отнести к мастеру, пусть посмотрят
Сергей КозловУченик (140) 1 месяц назад
Да он новый чуть больше месяца, усб портами вообще не пользовался почти. Вчера резко так стало после перезапуска, там что-то надо включить отключить я думаю и все, только что.
A A Ученик (210) Сергей Козлов, сразу и резко ничего не бывает, либо вы наклацали, либо такой ноутбук.
Сергей КозловУченик (140) 1 месяц назад
Может и я что сделал не так. Вчера пытался имя локального пользователя поменять и как раз почти после этой процедуры началось. Может и связанно это как то.
Остальные ответы
Антон Власов Мастер (1147) 1 месяц назад
изучай.
Сергей КозловУченик (140) 1 месяц назад
Я такой проблемы нигде в интернете не у кого не могу больше найти. У кого такое есть у них вставлено что-то в УСБ порт и проблема или с мышкой или наушниками и т. д. звук постоянный у всех, а у меня один раз при запуске и все. уже десятки страниц перечитал в гугле бестолку.
Лев Пашнеан Ученик (86) 1 месяц назад
Попробуй пкм кликнуть на значок динамиков там где время и дата после нажать на "звуки" , вылезет окно, убери галачку с "проигрывать мелодию запуска Windows", после сохрани и пробуй перезапускать комп. (есле не винда то я хз)
Похожие вопросы
Также спрашивают