Mail.ruПочтаМой МирОдноклассникиВКонтактеИгрыЗнакомстваНовостиКалендарьОблакоЗаметкиВсе проекты

Помогите с информатикой пожалуйста !!!

Элен Апинян Ученик (91), на голосовании 1 год назад
На рисунке приведён фрагмент электронной таблицы.







Чему будет равно значение в ячейке D1, куда записали формулу =МИН(А1;В2;С3)?


Чему будет равно значение в ячейке D2, куда записали формулу =СРЗНАЧ(С1;С3)?


Чему будет равно значение в ячейке D3, куда записали формулу =СУММ(B1:B3;C2)?
Похожие вопросы