Mail.ruПочтаМой МирОдноклассникиВКонтактеИгрыЗнакомстваНовостиПоискОблакоComboВсе проекты

срочно нужен Zend Optimizer 2.1.0

Пользователь удален Просветленный (24698), закрыт 14 лет назад
срочно нужен Zend Optimizer версии не ниже 2.1.0

понадобилось изменить информацию (контент) на статическом сайте с закрытым кодом движка и даже отсутствием окна с кодом контента

зенд оптимизер работает судя по всему тольео если установлен ещи сам зенд

:(

где скачать дешифровальщик кода бесплатно? ?
Похожие вопросы