Mail.ruПочтаМой МирОдноклассникиВКонтактеИгрыЗнакомстваНовостиПоискОблакоVK ComboВсе проекты

На хостинге движок Joomla 1.6, можно ли на него установить шаблон Joomla 1.5 ? Или нужно сперва движок ставить 1.5 ?

Юрий Профи (531), закрыт 10 лет назад
Лучший ответ
Пользователь удален Мудрец (13422) 10 лет назад
Всегда и на всех движках более ранние шаблоны спокойно встают на поздние релизы. А вот обратный вариант исключен)
Остальные ответы
Prefiks Оракул (54615) 10 лет назад
А что мешает залить и проверить на совместимость? Работы на пять минут...
Похожие вопросы