Mail.ruПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискСмотриComboВсе проекты

нужна помощь. У меня iPad 1 мне нужен iOS 4.3!

EpHyP Ученик (80), на голосовании 8 лет назад
Я хочу скачать програмки в APP STORE но при скачиваний выходит что мне нужно скачать iOS 4.3.0
ПОМОГИТЕ !! ПЛЗЗЗЗЗ
Дополнен 8 лет назад
ой, выходит вот такое пояснение - required iOS 4.3
Похожие вопросы
Также спрашивают