Mail.ruПочтаМой МирОдноклассникиВКонтактеИгрыЗнакомстваНовостиКалендарьОблакоЗаметкиВсе проекты

Как мне это включить в after effects?

Иван Майнкрафт2005 Ученик (118), закрыт 3 недели назад
У меня не отображается линии по которым движется объект. ОНИ НЕВИДИМЫЕ!!!!!×!^ О3ТТПТЩЙВСОЗКМЬ3НЩИЛУСмгтщк1птзо3етп3
Лучший ответ
Стасик Просветленный (21746) 2 месяца назад
ctrl+shift+H включает выключает отображение контуров и путей
Иван Майнкрафт2005Ученик (118) 2 месяца назад
Путей нет.
Стасик Просветленный (21746) Иван Майнкрафт2005, меню View -> View Options или Ctrl+Alt+U и там выбираешь что показать что скрыть
Иван Майнкрафт2005Ученик (118) 2 месяца назад
Я решил проблему, не на ту кнопку нажал. Сейчас всё нормально.
Остальные ответы
Похожие вопросы