Mail.ruПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискСмотриComboВсе проекты

помогите плз

Шурик Мудрец (11332), закрыт 13 лет назад
у меня проблемы со вторым жёстким диском, на нём всё тормозит.. . т. е. на одном жёстком я нормально музыку слушаю, а на втором она жутко тормозит.... ещё при загрузке, когда распознаются жёсткие диски, там надпись 1....80....conductor....как-то так.... раньше такого не было.... чё делать?
Alexander Мастер (1450) 13 лет назад
У меня такая же хрень кстати =((
Алекс Просветленный (21233) 13 лет назад
conductor говоришь а ты на задней панели копма манетку кинь в щель..
TaXa Гуру (4320) 13 лет назад
да у меня такая херня чё делать
Янишевская Ольга Гуру (3917) 13 лет назад
Да я тоже слышала про такое, надо от 1 до 80 монеток бросит, от их числа зависит качество звучания... шутка, на самом деле попробуй обратиться к специалисту.... потому что такое частенько с жескачами происходит...
Алексей Рыжко Знаток (373) 13 лет назад
это означает что к винту подключен шлейф не АТА - 80/133, что еще может быть попробуй повесить винт на отдельный шлейф тоесть каждый винт висит на отдельном шлейфе, а если мать поддерживает SATA то лутше всего повесить SATA винт
Velvet Профи (856) 13 лет назад
Попробуй на разные шлейфы повешать
mentax Мастер (1104) 13 лет назад
Скорее всего у вас посыпался винт.. . При попытке чтения с диска виндоз начинает его помечать как "bad-block" из за этого и происходят тормоза
Константин Селиванов Гуру (3644) 13 лет назад
шлейф для него 80-тижильный установи.
Похожие вопросы
Также спрашивают