Mail.ruПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискСмотриComboВсе проекты

люди!!!!кто разбирается в Еxcel???помогите!!!!что такое "функуция пользователя" и как её вызывать????

Marsiank@ Мыслитель (5841), закрыт 12 лет назад
по информатике валят))))))
Дополнен 13 лет назад
п.с. пардон "функция пользователя")))))
WhoAmI Знаток (404) 13 лет назад
Под фунцией пользователя можно понимать введённые в ячейку формулы).
Вызов функции в ячейке через знак "равенства" =
например =А1+А2 , результат сумма ячейки А1 и А2
или =СУММ(B1;C1) ; результат сумма ячейки В1 и С2
Похожие вопросы
Также спрашивают