Mail.RuПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты

этот установочный пакет не поддерживается этим типом процессора

Знаток (251), закрыт 6 лет назад
Лучший ответ
видать он для х64, а проц у тебя х86
Остальные ответы
Этот КАКОЙ!! ! установочный пакет?
наверное на старый процессор 64 битную систему хотели?
ну, меняй что-то - пакет или процессор)))
сборище аутистов, ответы один краше другого
Похожие вопросы
Также спрашивают